Child pages
  • System requirements
Skip to end of metadata
Go to start of metadata

Here are the system requirements:

The following PHP extensions need to be present:

  • php5-json
  • php5-mcrypt
  • php5-mysql
  • php5-tokenizer
  • php5-xmlreader (if you want to use the Titanium importer)
  • php5-zlib

Note: the mysqli extension needs to be activated in your php.ini.

After you have checked these system requirements you may want to continue with downloading oTranCe.

 

  • No labels